Tag Archives: mikrotik routeros

WireGuard VPN in MikroTik RouterOS v7 einrichten

Sicheres VPN mit MikroTik RouterOS v7 – WireGuard Der klassische Anwendungsfall ist das freie Wlan am Bahnhof oder in der Kneipe. Keiner weiß, wer da das Wlan betreibt und ob er nicht meine Daten manipulieren will. Abhilfe kann hier ein … Continue reading

Posted in WireGuard, Virtual Private Networks | Tagged , , , , , , , , , , , , , , , | Leave a comment

Mikrotik RouterOS API

Mikrotik RouterOS API Problem Die RouterOS-API funktioniert nicht oder die Verbindung zum Gerät über die API schlägt fehl.

Posted in RouterOS API | Tagged , , , , , , , | Leave a comment

Nagstamon – Ping und Winbox Einbindung

In diesem Tutorial wird kurz erklärt, wie man aus Nagstamon heraus die Winbox öffnet, indem man die richtigen Actions definiert. Continue reading

Posted in Nagstamon | Tagged , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , | Kommentare deaktiviert für Nagstamon – Ping und Winbox Einbindung

LTE Interface nicht erkannt – Huawei MU609 Modem aktivieren

Auf einem RB912UAG-5HPnD wird das Huawei MU609 LTE Modem nicht erkannt Nachdem man die SIM-Karte eingesteckt, das Huawei MU609 LTE Modem mit dem miniPCIe-Slot verbunden und zusätzlich die Antennen an das Modem verbunden hat, wird das Modem nach dem Start … Continue reading

Posted in LTE, Huawei MU609 | Tagged , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , | Kommentare deaktiviert für LTE Interface nicht erkannt – Huawei MU609 Modem aktivieren