Mikrotik RMA – Try before RMA

Mikrotik RMA – Try before RMA

Die Liste der Dinge, die Sie ausprobieren sollten, bevor Sie das MikroTik-Gerät dem RMA-Verfahren unterziehen.

Status Handlung

Gerät lässt sich nicht einschalten

Versuchen Sie es mit einem anderen kompatiblen Netzteil und/oder PoE-Injektor.

Gerät bootet nicht

Versuchen Sie, Backup- RouterBOOT zu laden:

  • halten Sie die Reset-Taste;
  • schalten Sie das Gerät ein;
  • Halten Sie die Reset – Taste zum Halten 2-3 Sekunden , nachdem Sie das Gerät mit Strom versorgt haben. Wenn das Gerät hochfährt, aktualisieren Sie den RouterBOOT mit /system routerboard upgrade

Wenn das Gerät nicht booten kann, versuchen Sie es mit dem Netinstall-Tool, um das Gerät neu zu installieren.

Kann keine Verbindung zum Gerät herstellen

Versuchen Sie, einen anderen Port zu verwenden, um sicherzustellen, dass Sie nicht den WAN-Port der Standardkonfiguration verwenden. Stellen Sie sicher, dass das Port-/Ethernet-Kabel nicht physisch beschädigt ist.

Das Gerät kann nicht über das Netzwerk installiert werden

Stellen Sie sicher, dass Ihr Setup korrekt ist. Versuchen Sie, einen Router oder einen Switch zwischen Ihrem Computer und dem Gerät zu installieren. Weitere Informationen finden Sie hier .

Gerät startet unter Last neu

Versuchen Sie es mit einem anderen Netzteil. Aktualisieren Sie RouterOS auf die neueste Stable-Version . Setzen Sie die RouterOS-Konfiguration auf die Standardeinstellungen /system reset-configuration zurück.

Gerät startet ohne Last neu

Aktualisieren Sie das RouterOS des Geräts auf die neueste stabile Version . Setzen Sie die RouterOS-Konfiguration auf die Standardeinstellungen /system reset-configuration zurück.

Einer der Ethernet-Ports verbindet sich nicht

Versuchen Sie es mit einem neuen Ethernet-Kabel und PoE-Injektor, wenn PoE IN verwendet wird.

Einer der SFP/SFP+/QSFP-Ports ist nicht verbunden/geringer Durchsatz

Stellen Sie sicher, dass beide Enden Ihres Setups kompatibel sind .

SFP-Modul funktioniert nicht

Stellen Sie sicher, dass das richtige optische Kabel verwendet wird (Singlemode/Multimode).

SIM-Karte wird nicht erkannt

Probieren Sie eine andere SIM-Karte aus und stellen Sie sicher, dass die Ausrichtung richtig ist. Stellen Sie je nach Steckplatztyp sicher, dass die Karte eingerastet und fixiert oder vollständig eingesteckt ist.

LTE verbindet sich nicht

Wenn die SIM-Karte erkannt wird, stellen Sie sicher, dass Sie den richtigen APN eingestellt haben. Sie sollten in der Lage sein zu finden , die  APN in Ihren Service – Provider Homepage.

LTE verbindet, lässt aber keine Daten durch

Stellen Sie sicher, dass Sie den richtigen APN eingestellt haben. Sie sollten den APN auf der Webseite Ihres Dienstanbieters finden können.

Fehlende LTE-Schnittstelle

Stellen Sie sicher, dass es sich bei Ihrem Gerät um eine LTE-Kit-Version handelt und das Modem eingesteckt ist.

LTE-Modem wird nicht erkannt

Installieren Sie die neueste Version von RouterOS Stable . Kontaktieren Sie den MikroTik-Support (support@mikrotik.com)

LED funktioniert nicht

Installieren Sie die neueste Version von RouterOS Stable und wenden Sie die Standardkonfiguration an.

Gehäuse des Geräts ist verbogen, beschädigt

Achten Sie auf Beschädigungen an der Verpackung, selbst kleine Kartonschäden können die Folge eines größeren Schadens sein. In den meisten Fällen handelt es sich um versandbedingte Schäden, und Sie sollten sich an das Versandunternehmen wenden.

This entry was posted in RMA - Vorab Gerät prüfen! and tagged , , , , , , , , , , . Bookmark the permalink.

Schreibe einen Kommentar