Mikrotik Probleme mit Chateau LTE12 APN

Mikrotik Probleme mit Chateau LTE12 APN

Das Problem

Keine Internetverbindung, kein gewünschter APN wird verwendet oder die LTE-Schnittstelle erhält eine falsche IP-Adresse.

Lösungsversuch

Standardmäßig verwenden MBIM-Modems den bereitgestellten APN und ignorieren den manuell eingestellten. Bei einigen SIM-Karten kann das Modem einen unerwarteten APN vom Netzwerk empfangen. Um dieses Problem zu beheben, fügen Sie dem APN-Profil use-network-apn=no hinzu.

CLI-Befehle, um dies zu erreichen (ersetzen Sie “Internet” durch Ihren APN):

/interface lte apn add apn=internet use-network-apn=no 
/interface lte set lte1 apn-profiles=internet
This entry was posted in Chateau LTE12 APN Problem and tagged , , , , . Bookmark the permalink.

Schreibe einen Kommentar